Tänään on 20.06.2018 08:51


Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Alueen säännöt


• Kirjoita selkeästi!
• Pysy aiheessa!
• Älä tee lainaushirviöitä! Ei yli 2 lainausta sisäkkäin!
• Muokkaa! Älä kirjoita uutta peräkkäistä viestiä lyhyen ajan sisällä!



Aloita uusi ketju Tämä viestiketju on lukittu. Et voi vastata tai muokata viestejäsi  [ 1 viesti ] 
Kirjoittaja Viesti
ViestiLähetetty: 20.04.2017 18:40 

Liittynyt: 23.05.2016 17:09
Moro! Mulla on ollut hiukan ongelmia mankin sähköjen kanssa. Elikkä manki on polttanut lyhkäset, pitkät ja takavalon.

Mittailin jännitteensäätimeen tulevia johtoja: Keltaisesta johdosta tulee noin 12 VAC, Valkoisesta noin 14VAC ja kun mittasin punaista johtoa tasasähkö ja vaihtosähkö asetuksella niin se näytti tasasähköä noin 12V ja Vaihtosähköä 32V?? nämä mittaukset olivat tehty akun kanssa. Ilman akkua johdot näyttivät lukemia: Punainen noin 5VDC, Keltainen noin 12VAC, valkoinen noin 14VAC.

Akun jännite kun mopo ei päällä 12V ja akun jännite mopo päällä 14-15V

Kysymys kuuluu: Onko normaalia että akun kanssa punaisesta johdosta tulee 32VAC sekä 12VDC? Ja uskaltaako tähän kytkeä LED-takavalon?

Ja toinen kysymys, tarviiko jännitteensäädin akun, että sieltä tulee punaisesta johdosta 12VDC ulos? Koska tässä tulee vain n. 5VDC ulos ilman akkua?

Joten osaisiko kukaan joka näitä sähköhommia osaa, kertoa että onko kyseessä rikkinäinen jännitteensäädin :? Toivottavasti saitte tolkkua tästä tekstistä :D


Ylös
Poissa Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Tämä viestiketju on lukittu. Et voi vastata tai muokata viestejäsi  [ 1 viesti ] 

Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Google [Bot] ja 6 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  



Powered by phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Käännös, Lurttinen, www.phpbbsuomi.com