Tänään on 24.09.2018 05:16


Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Alueen säännöt


• Käytä hakua ennen uuden viestiketjun luomista. Samaa ongelmaa on ehkä jo käsitelty.
Liitä apukaavake viestiisi! Muiden on helpompi neuvoa sinua.
• Otsikoi aihe niin, että se kuvaa jo vikaa. EI siis otsikkoja tyyliin "mikä vikana?" tai "omituista..".



Aloita uusi ketju Vastaa viestiin  [ 1 viesti ] 
Kirjoittaja Viesti
 Viestin otsikko: Etuvalo ei pelitä kunnolla
ViestiLähetetty: 29.09.2015 21:50 

Liittynyt: 12.08.2015 04:08
Paikkakunta: Hyvinkää
Normaalisti mul ei pitäs palaa vapaavalo koska mun akku on nii paska et se ei pysty pitää etu-, taka- ja vapaavaloa samanaikasesti päällä ja tööttikään ei jaksa toimii. Mut täl kertaa se alkoki toimii iha normaalisti niiku kuuluiski mut mun etuvalo ei nyt aina mene päälle ku polkasee käyntii. Sit ku se etuvalo toimii nii hyvällä tuurilla se palaa jonku 20 min ja sammuu sitte. Sen jälkee taas pysähytää ja aletaa sammuttelee ja käynnistelee konetta kunnes se etuvalo palaa taas. Polttimon vaihoin jonku 1kk sitte varmaa akussa jotai häikkää... :think: nyt se valo ei pala ollenkaan eli teippasin väliaikasesti taskulampun kiinni et olis ees joku valo :( voisko kuitenki olla et se polttimo ois palanu :think:


Ylös
Poissa Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 1 viesti ] 

Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
cron



Powered by phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Käännös, Lurttinen, www.phpbbsuomi.com