Tänään on 14.12.2018 09:07


Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Alueen säännöt


• Käytä hakua ennen uuden viestiketjun luomista. Samaa ongelmaa on ehkä jo käsitelty.
Liitä apukaavake viestiisi! Muiden on helpompi neuvoa sinua.
• Otsikoi aihe niin, että se kuvaa jo vikaa. EI siis otsikkoja tyyliin "mikä vikana?" tai "omituista..".



Aloita uusi ketju Vastaa viestiin  [ 363 viestiä ]  Mene sivulle Edellinen  1 ... 11, 12, 13, 14, 15
Kirjoittaja Viesti
ViestiLähetetty: 12.03.2016 20:27 

Liittynyt: 12.03.2016 20:06
kysymys tein itse sähköt jincheng mankiin jossa on tällä hetkellä 140cc lifan moottori. staattori on uusi honda mankin oma. staattorilta tulevat johdot pitäis olla kytketty oikein, mutta ei saa kipinää mutta puolalle kuitenkin tulee virta, onko kellään neuvoja/ tarkkaa sähkökaaviota kun en netistä löydä. onko sillä liittimellä mikä tulee staattorilta mitään vaikutusta, staattorilta tulee liittimen lisäks neljä piuhaa jotka pitäis olla kytketty oikein.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 23.04.2016 21:46 

Liittynyt: 08.06.2013 13:31
Paikkakunta: Juva
Nyt niitä vinkkejä! Elikkäs ajosta sammutettu skyteam monkey ja sen jälkeen hävisi kipinä :twisted: vaihettu tulppa, tulpanhattu, cdi, liitokset katottu.. Voisiko staattori olla rikki kun lähtenyt huonosti käyntiin ja röpeltänyt kaasu pohjassa jo vähän aikaan?

_________________
Skyteam Monkey: Lifan 125cc,22mm kaasari 14-26 välit minicrossin putki


Ylös
Poissa Profiili  
 
ViestiLähetetty: 23.04.2016 22:27 

Liittynyt: 12.12.2014 21:24
Paikkakunta: Salo
Hyvin mahollista juu jos kaikki muut oot käyny läpi

_________________
Nykyinen Honda / Skyteam sekotus
Suzuki pv 87 - ex
Aprilia rx 01 - ex
Gilera rcr 06 - ex

~Elämä on laiffii~


Ylös
Poissa Profiili  
 
ViestiLähetetty: 25.06.2016 17:53 
Avatar

Liittynyt: 23.08.2013 16:29
Paikkakunta: Hirvensalmi
Mikä vois olla vikana kun ajosta rupes hyytymää pätkimää ja sit sammu ja käynisitn uuelleen niin kävi varmaan 2sekunttia ja sammu ja sen jälkeen ei luvanukkaan ja ei tullut kipinää.

Nyt virtakynällä yrittäny selvitellä mutta punamustasta johosta kun se tulee koneelta niin kattoo kynällä niin virtaa tulee mutta sen kun kytkee sähkösarjassa olevaan johtoon nii kipinä häviää, eli miten se voi kadota :roll:

Ja mites impulssikäämi mitataan kun sieltähän ei suoranaista virtaa tule eli sinivalko johto.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 25.06.2016 20:02 

Liittynyt: 26.04.2014 17:50
Lueppa tämän topicin eka sivu (Y)


Ylös
Poissa Profiili  
 
ViestiLähetetty: 05.07.2016 17:38 

Liittynyt: 22.05.2016 08:32
Skyteamissa sähköstartti pyörittää ja valot palaa.tulppa ei anna kipinää. Virtalukon pohja hiukan tarkka missä asennossa avain oltava että toimii mutta on toiminut. Seisontatuessa on joku turvakatkaisija että toimii vain kun jalka on ylhäällä. Voiko tuota ohittaa tai mitata jotenkin onko vika tuossa vai neuvoisitteko etsimään vikaa jostakin muualtapäin. Eilen toimi ja tänään ei, yö tallissa tekee ihmeitä...


Ylös
Poissa Profiili  
 
ViestiLähetetty: 18.09.2016 15:21 

Liittynyt: 26.06.2015 11:37
On pitänyt nyt vetää sähköjä uusiksi tuohon mankiin ja nyt ihmettelen, että onko mahdollista ettei ole ollenkaan maadoituspiuhaa staattorilta ? 5 johtoa tulee ja tiedän jokaisen paikan, mutta maadoitus piuhaa ei ole. Vapaanvalon piuha on ainut musta ja vaikka sen kytkee maihin, niin ei kipänää tule.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 18.09.2016 15:50 

Liittynyt: 27.12.2013 15:25
Maajohto on yleensä vihreä

_________________
a.k.a tuuppari

Honlei 03 50cc lintta yms ralli peli viewtopic.php?f=2&t=20703

Honlei 201cc "fighter" kesä mopo viewtopic.php?f=3&t=21854

Monkey YX160 "Hell K" viewtopic.php?f=3&t=22702

https://www.youtube.com/channel/UCI0xRS ... 9KA/videos


Ylös
Poissa Profiili  
 
ViestiLähetetty: 19.09.2016 17:57 

Liittynyt: 26.06.2015 11:37
Juu, mutta vihreää johtoa ei tule staattorilta. Tulee vain jännitteen säätimelle valkoinen ja keltainen, cdi:lle punakeltainen ja punavalkoinen ja sitten viides johto on musta ja se on käsittääkseni vapaan valo


Ylös
Poissa Profiili  
 
ViestiLähetetty: 19.09.2016 19:41 

Liittynyt: 27.12.2013 15:25
Sitten sieltä puuttuu maajohto :lol: Sen pitää mennä jännäriltä cdi:lle ja siittä välistä haarottaa runkoon ja staattorille. tai sit staattorilta voi vetää sen suoraan johonki noista kolmesta pisteistäki. Vapaavalon johto nyt ei oo vaikee selviittää, onko se vapaavalo vai maajohto. seuraa vaa mihi se menee tai sit vetää sen koko vapaavalo härpäkkee koko johtonipusta pois.

_________________
a.k.a tuuppari

Honlei 03 50cc lintta yms ralli peli viewtopic.php?f=2&t=20703

Honlei 201cc "fighter" kesä mopo viewtopic.php?f=3&t=21854

Monkey YX160 "Hell K" viewtopic.php?f=3&t=22702

https://www.youtube.com/channel/UCI0xRS ... 9KA/videos


Ylös
Poissa Profiili  
 
ViestiLähetetty: 19.09.2016 20:28 

Liittynyt: 26.06.2015 11:37
Oon nyt siis vetänyt näitä sähköjä ihan alusta asti, niin ei voi oikein seurata mihin menee. Cdi ja jännitteensäätimen oon kyllä laittanut maihin. Staattorilta vain ei tule maadoitusjohtoa.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 14.10.2016 17:33 

Liittynyt: 14.10.2016 17:14
Heippa,
Olisikohan täällä jollain ajatusta mitä seuraavaksi kokeilisi.
Kyseessä on virittämätön pikkutankki manki vm79, malli on minusta Honda Z50j
Kipinä hävisi ja sitä on etsitty jo pitkään.
Mopo on lapsilla Vaarila rassina ja kipinä hävisi

Ensin tehtiin seuraavat.
-Kärjet vaihdettu ja säädetty
-Uusittu konkka ja puola
-tulppa uusittu

Ei apua...ja etsiminen jatkui
-tulpanhattu vaihdettu, hiilisilta oli poikki, uusi tulpanhattu, 5kohm
Ensimmäisen kerran muutama pieni ja heikko satunnainen kipinä ja sitten sekin hävisi vaikka poralla pyöritti konetta mangneeton päästä

Kaikki sytykseen liittyvät johdotukset mitattu että ovat ehjiä eikä maissa
Virtalukko mitattu ja toimii
Puolan ensiö ja toisikäämi ehjä
Konkkaa en saanut mitattua mutta uusi
Juotokset liitännöissä uudelleen juotettu
Sytytyskäämi mitattu, n 3 ohm, jossain oli mainittu että vastus pitäisi olla n 150ohm?
Sytyskelan käämit näytti hieman huonoilta, joten tilasin käämilankaa ja käämin kelan uudestaan vastaavan paksuisella ja määrällä sekä samaan suuntaan kuin vanha oli. Vastus pysyi n. samassa arvossa. Ei ollut eikä ole kääminnän jälkeen maissa vaan vastusmittarilla mitattuna ehjä
Kärjet oikein eristetty, virtapiiri katkeaa kun kärjet aukeaa

Poljettaessa sytysjännite käämistä maks 10-11 VAC

Vaan ei tule kipinää.. olisiko ideoita, mielellään otetaan vastaan

T. Neuvoton


Ylös
Poissa Profiili  
 
ViestiLähetetty: 24.06.2017 22:45 

Liittynyt: 17.10.2015 18:37
Paikkakunta: Kajaani
Skyteami sammui ajosta, sen jälkeen kipinä hukassa ja sitä ennen kulki vähän laiskasti. Tulppaa en ole vaihtanut mutta kokeilin toisella mutta sekään ei antanut mitään elonmerkkejä. Johdot olen kattonut monta kertaa, ne jotka tulee moottorilta runkoon. Epäilen että voisi olla jokin johto ottanut yhteen ja cdi on rikki, onneksi mankeihin ei paljoa cdit maksa.


Edit: Vika oli staattorista irronneessa maajohdossa, mustan mötikän lähellä. Se oli kylmäjuotettu joten lähtenyt tärinästä irti.

_________________
skyteam monkey 125cc 22 aito mikuni, 16/40=80km/h


Ylös
Poissa Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 363 viestiä ]  Mene sivulle Edellinen  1 ... 11, 12, 13, 14, 15

Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 5 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
cron



Powered by phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Käännös, Lurttinen, www.phpbbsuomi.com