Tänään on 22.05.2018 11:00


Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Alueen säännöt


• Käytä hakua ennen uuden viestiketjun luomista. Samaa ongelmaa on ehkä jo käsitelty.
Liitä apukaavake viestiisi! Muiden on helpompi neuvoa sinua.
• Otsikoi aihe niin, että se kuvaa jo vikaa. EI siis otsikkoja tyyliin "mikä vikana?" tai "omituista..".



Aloita uusi ketju Vastaa viestiin  [ 7 viestiä ] 
Kirjoittaja Viesti
ViestiLähetetty: 23.01.2017 16:42 

Liittynyt: 23.01.2017 10:00
-Mankin merkki, malli ja vuosimalli: Skyteam Monkey 2011
-Viritykset: Vakio
-Miten vika ilmenee: Ei anna kipinää
-Milloin vika ilmenee: Käynnistettäessä
-Minkä jälkeen vika ilmeni: Ihan yhtäkkiä. Illalla laitoin mopon talliin, seuraavana aamuna koitin käynnistää, ja kipinää ei enään tule.
-Kuuluuko epäilyttäviä ääniä (Jos, niin mistä?): Ei kuulu.
-Oletko kokeillut jo tehdä jotain asian vuoksi? (Jos, niin mitä?): Vaihdoin sytytystulpan, puolan ja putsasin kaasarin.

auttakaa :? :?


Ylös
Poissa Profiili  
 
ViestiLähetetty: 29.01.2017 19:50 

Liittynyt: 25.11.2013 10:29
Paikkakunta: Vaasa
Kuinkahan kaasarin putsaus auttaa kipinöintiin?

No jos kipinä puuttuu niin kannattaa tarkistaa eka ne johdotukset, ostin 60e hintaan 70cc krossimopon joka oli kesken ajon sammunut eikä iskä ollut viitsinyt etsiä vikaa vaikka oli pari päivää ennemmin sijoittanut 30e uuteen misukan takarenkaaseen.
Eli yx liitin oli johtoista irti jonka takia kipinää ei tullut.

Jos johdot on ok niin sitten tulppa / tulpanhattu / johto / puola / cdi-boxi tarkistukseen.
Jos sarvessa on sammutin eli tappokatkasija niin sen toiminta pitää tarkistaa.

Mutta yleensä nuo sähköviat johtuu huonoista liitoksista.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 02.02.2017 20:18 

Liittynyt: 23.01.2017 10:00
no siis juttu meni näin, näin nettimotossa ilmoituksen = https://www.nettimoto.com/skyteam/monke ... 4&vifNav=Y

ja vaihdoin tulpan koska huomasin että koneessa oli kiinni väärä tulppa. eli vaihdoin siihen NGK CR7HS tulpan. nyt antaa normaalia kipinää, ei silti lähde käyntiin, wtf? :(


Ylös
Poissa Profiili  
 
ViestiLähetetty: 02.02.2017 22:05 

Liittynyt: 03.07.2014 00:16
Paikkakunta: Helsinki, Lohja
Missä kunnossa sinulla on yläkerta? Onko puristukset hyvät ja venttiilit ei raota?
Jos nämä edellämainitsemani asiat ovat kunnossa niin melkeinpä sähköissä voisi olla jokin vika :think: . Itselläni oli viime keväänä 110cc stunttimönkijässäni (samanlaiset sähköt kuin monkeyssä) vastaavanlainen vika että illalla oli ollut ajossa ja seuraavana päivänä oli myös kipinä kadonnut. Vaihdoin ensimmäiseksi tulpan, puolan ja kokeilin toisella CDI boxilla niin kipinä palasi mutta ei kuitenkaan lähtenyt polkemalla käyntiin.
Työntämällä lopulta käynnistyi mutta röpötti hullunlailla eikä ottanut paljoa kierroksia :x . Tässä kohtaa asensin kyseiseen laitokseen lopulta toisen johtosarjan jossa oli sähköt ainoastaan sytytykselle ja sammutusnappulalle, tämän jälkeen alkoi toimia taas normaalisti. Kuukauden sisällä vastaavanlaiset oireet palasivat ja katsoin taas sähköt läpi mutta mitään outoa ei löytynyt. Lopulta sitten tuli katottua impulssikäämin etäisyys vauhtipyörässä olevasta "herätinkohdasta" vai millä nimellä sitä kutsutaan. Tämä etäisyys oli ollut noin 1-1.1mm eli liian kaukana vauhtipyörästä. Rakotulkin avulla säädin tämän välin 0.6mm ja sen jälkeen minulla ei ole ollut mönkkärissäni minkäänlaisia sähköongelmia (Y) .
Tuon impulssikäämin ja vauhtipyörän väliin ei myöskään saa mennä mitään likaa, se voi myös vaikuttaa kipinänsaantiin ja/tai käynnistyvyyteen.

_________________
Nykyiset:
Honda Monkey -99 (Käyttis)
Honda CRF50 -04
Solifer Export Thermomat -64
Mercedes Benz E320 STW -97
Suzuki DR650 RSE -92
Kazuma stunttimönkijä

Projektit:
Masai DB50 -08
Skyteam "Kevari" monkey -07
Skyteam monkey -11

EX:
-Yamaha DT50 -05
-Skyteam Monkey -09
-Jincheng "black-rässi" Manki -04
-YCF Factory Pilot -12
-Mercedes Benz CE 230 -88

Vuodet vierivät mutta monkey-innostus ei lopu, päinvastoin, se kasvaa.
Ikä ei ole este.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 03.02.2017 00:58 

Liittynyt: 23.01.2017 10:00
kiitos, täytyy tsekata huomenna että onko puristuksia ja noi sähköt vielä. oon kyllä aika varma noista sähköistä että on ok mutta katon ne nyt vielä kerran.


Ylös
Poissa Profiili  
 
ViestiLähetetty: 05.02.2017 20:01 

Liittynyt: 23.01.2017 10:00
kattosin onko puristuksia, ei ollut. oli leikannu näköjää entisellä omistajalla :D maanantaina tulee uusi sylinterisarja, sitä odotellessa.. :P :lol:


Ylös
Poissa Profiili  
 
ViestiLähetetty: 08.02.2017 22:52 

Liittynyt: 23.01.2017 10:00
uusi sylinterisarja laitettu, kaikki ok, EI KÄYNNISTY. alkaa jo pikkuhiljaa vituttamaan... ideoita? :x :x :x :x :x :x :x :x


Ylös
Poissa Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 7 viestiä ] 

Kaikki ajat ovat UTC + 2 tuntia [ DST ]


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  



Powered by phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Käännös, Lurttinen, www.phpbbsuomi.com